View unanswered posts | View active topics It is currently Sun Dec 17, 2017 6:19 am



Reply to topic  [ 6 posts ] 
 Problems on spoiler 
Author Message
User avatar


Joined: Mon Nov 15, 2010 4:50 pm
Posts: 1203
Location: Rio de Janeiro, Britannia
Post Problems on spoiler
Why on searchs the spoilers apeears like a code?
Spoiler: show
testingthespoiler


Tue Mar 29, 2011 11:07 pm
Profile E-mail
User avatar

GeneRally Trackmaster

Joined: Sat Dec 26, 2009 9:54 pm
Posts: 7083
Location: CZE
Post Re: Problems on spoiler
Can you be more specific, please? I don't see any problem, when I do random search.

_________________

My GR Racing Stats; thanks to GWR!


Wed Mar 30, 2011 9:17 am
Profile E-mail WWW
User avatar

Global Moderator

Joined: Sun Dec 27, 2009 3:03 pm
Posts: 1186
Location: Poland
Post Re: Problems on spoiler
I checked this and:
Attachment:
spoiler.png



On other hand:
Attachment:
spoiler2.jpg


viewtopic.php?p=38310#p38310
This post is displayed right in search.


You do not have the required permissions to view the files attached to this post.

_________________


[cpk] [tou] [ser] TTA 2012 | [cpk] [gtc] GT Pack | [cpk] [ral] WRC Cars: Cordoba, Impreza, SX4 | [cpk] [tou] Touring Cars (reuploaded)


Wed Mar 30, 2011 9:31 am
Profile E-mail
User avatar

GeneRally Trackmaster

Joined: Sat Dec 26, 2009 9:54 pm
Posts: 7083
Location: CZE
Post Re: Problems on spoiler
Thanks. It's weird. :shock:

But funniest is, that for me it works well, so I'll have to ask again later, if it's OK. :?
Spoiler: show
I see:
Attachment:
Bez názvu.png

I hope others soo too.




Just a question - is it general or just in particular browsers? Me is FF 4.0 and Opera 10.63 - both logged in and without login and it's OK.


You do not have the required permissions to view the files attached to this post.

_________________

My GR Racing Stats; thanks to GWR!


Wed Mar 30, 2011 9:42 am
Profile E-mail WWW
User avatar

Global Moderator

Joined: Sun Dec 27, 2009 3:03 pm
Posts: 1186
Location: Poland
Post Re: Problems on spoiler
It looks the same I've shown in my previous post both for FF 3.6.16 and IE 8, so in one post it's ok, and in the other it's turned to this code.

_________________


[cpk] [tou] [ser] TTA 2012 | [cpk] [gtc] GT Pack | [cpk] [ral] WRC Cars: Cordoba, Impreza, SX4 | [cpk] [tou] Touring Cars (reuploaded)


Wed Mar 30, 2011 9:59 am
Profile E-mail
User avatar


Joined: Mon Nov 15, 2010 4:50 pm
Posts: 1203
Location: Rio de Janeiro, Britannia
Post Re: Problems on spoiler
I use only Google Chrome.


Wed Mar 30, 2011 5:32 pm
Profile E-mail
Display posts from previous:  Sort by  
Reply to topic   [ 6 posts ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.